<<< Назад

Simple Devices update


VOVA_iS (2019-05-02 14:38:28):

Здравствуйте
В модуле "saverestore" при выборе стабильной версии вверху вылазит строчка
Warning: fread(): Length parameter must be greater than 0 in /var/www/html/lib/general.class.php on line 204

(0)
 
Xor (2019-05-02 15:07:15):

палец вверх! давно пора было сделать

(0)
 

Пожалуйста, войдите в систему, чтобы добавлять комментарии Присоединиться!